<!DOCTYPE html>
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<title>Fog or smog: Bangkok's overcast future - Bangkok Post Property finance advice</title>
	<meta name="description" content="Thailand’s latest property news and directories of service apartments, condominiums, new houses and offices.">
	<meta name="keywords" content="service apartment, condominium, house, office">
	<meta name="author" content="The Post Publishing PCL.">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta property="og:title" content="Fog or smog: Bangkok's overcast future - Bangkok Post Property finance advice"/>
	<meta property="og:type" content="website"/>
	<meta property="og:url" content="http://property.bangkokpost.com/news/1632074/fog-or-smog-bangkoks-overcast-future"/>
	<meta property="og:site_name" content="https://property.bangkokpost.com" />
	<meta property="og:description" content="Thailand’s latest property news and directories of service apartments, condominiums, new houses and offices."/>
	<meta property="og:image" content="https://property.bangkokpost.com/common/img/property/default_300x200.jpg"/>
	<meta property="fb:app_id" content="476233699157604" />
	<link rel="canonical" href="https://property.bangkokpost.com" />
			<!--meta property="fb:app_id" content="227454123942867" /-->
	<link rel="stylesheet" href="/common/css/property.min.css?v=1.166" type="text/css" media="screen" />
	<!--link rel="stylesheet" href="/common/css/base.css?v=1" type="text/css" media="screen" />
	<link rel="stylesheet" href="/common/css/content.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/common/css/dircms.css?v=1" type="text/css" media="screen" />
	<link rel="stylesheet" href="/common/css/blue.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/common/css/property.css?v=2.1" type="text/css" media="screen" />
	<link rel="stylesheet" href="/common/css/form.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/common/css/sidebar-scroll.css?v=20.52" type="text/css" media="screen" />
	<link rel="stylesheet" href="/common/css/booking.css?v=20.52" type="text/css" media="screen" /-->
	<!-- include javaScript for Ads Banner -->


<!-- openx v2 : HOMEPAGE -->
<script type='text/javascript'>
<!--// <![CDATA[
var OA_zones = {
"550" : 550,"1108" : 1108,"1465" : 1465,"1466" : 1466,"547" : 547,"548" : 548,"549" : 549,"521" :521 ,"2099" :2099
}
// ]]> -->
</script><script type='text/javascript' src='/common/js/openx/bkp-spcjs.php.js?v=0.1'></script>

<script src="/common/js/compress.js?s=jquery;validate;fancybox&v=1.1" type="text/javascript"></script>
<script src="/common/js/functions.js?v=2.82" type="text/javascript"></script>
<script type="text/javascript" src="/common/js/property-slider.js"></script>
<script type="text/javascript" src="/common/js/jobbox.js?v=5.22"></script>
<script type="text/javascript" src="/common/js/script.js?v=5.236"></script>
<script type="text/javascript" src="/common/js/script_ajax.js?v=5.22"></script>
<link rel="stylesheet" type="text/css" href="/common/css/jquery.fancybox-1.3.4.css?v=1.1" media="screen" />

<!--[if (lt IE 9)]>
    <script src="/common/js/modernizr-2.8.3-min.js"></script>
	<script src="/common/js/selectivizr-min.js"></script>
	<link rel="stylesheet" href="/common/css/ie8.css" type="text/css" media="screen" />
<![endif]-->

<link rel="icon" href="/common/img/icons/animated_favicon1.gif?v=1" type="image/gif" />

<script type='text/javascript'><!--// <![CDATA[
    /* [id2099] BP Property_Coverpage_FirstEntry */
    OA_show(2099);
// ]]> --></script>
<noscript><a target='_blank' href='//ads3.bangkokpost.co.th/www/delivery/ck.php?n=acabfe9'><img border='0' alt='' src='//ads3.bangkokpost.co.th/www/delivery/avw.php?zoneid=2099&amp;n=acabfe9' /></a></noscript>

<!-- DFP -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {    
	googletag.defineSlot("/2776261/InRead_BP", [[300, 250], [336, 280]], "div-gpt-ad-1511335059756-0").setTargeting("NewsSection", ["property"]).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting("NewsSection", ["property"]);
    googletag.enableServices();
  });
</script>
<!-- DFP -->

<style type="text/css">
.boomboxSize3 {
	width: 100%;
	text-align: center;
	position: relative;
	clear: both;
	margin: 0 0 20px;
	display: none;
}
</style>

	<!-- start DFP -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/2776261/BP_CH_LB', [[970, 90], [970, 70], [970, 250], [728, 90]], 'div-gpt-ad-property-lb-0').setTargeting('NewsSection', ['property']).addService(googletag.pubads());
    googletag.defineSlot('/2776261/BP_CH_Rec1',  [300, 250], 'div-gpt-ad-property-rec-1').setTargeting('NewsSection', ['property']).addService(googletag.pubads());
    googletag.defineSlot('/2776261/BP_CH_Rec2', [300, 250], 'div-gpt-ad-property-rec-2').setTargeting('NewsSection', ['property']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('NewsSection', ['property']);
    googletag.enableServices();
  });
</script>
<!-- end DFP -->

<script>
/*
		function detectIE(){var e=window.navigator.userAgent,t=e.indexOf("MSIE ");if(t>0)return parseInt(e.substring(t+5,e.indexOf(".",t)),10);var s=e.indexOf("Trident/");if(s>0){var r=e.indexOf("rv:");return parseInt(e.substring(r+3,e.indexOf(".",r)),10)}var n=e.indexOf("Edge/");return n>0?parseInt(e.substring(n+5,e.indexOf(".",n)),10):!1}function loadjscssfile(e,t){if("js"==t){var s=document.createElement("script");s.setAttribute("type","text/javascript"),s.setAttribute("src",e)}else if("css"==t){var s=document.createElement("link");s.setAttribute("rel","stylesheet"),s.setAttribute("type","text/css"),s.setAttribute("href",e)}"undefined"!=typeof s&&document.getElementsByTagName("head")[0].appendChild(s)}var isIE=detectIE();isIE||loadjscssfile("/common/css/saturate.min.css?v=0.11","css");
		*/
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8091193-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '139587403408050');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=139587403408050&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>
<body class="propertyblueTheme saturate">
<script type="text/javascript" src="/common/js/noti.js?v=0.13"></script>
<nav class="hd-navigation main-section" role="navigation">
	<ul>
		<li class="topsection"><span>Top sections</span></li>
		<li class="news"><a title="News" href="//www.bangkokpost.com/news">News</a></li>
		<li><a title="Business" href="//www.bangkokpost.com/business">Business</a></li>
		<li><a title="Video" href="//www.bangkokpost.com/vdo">Video</a></li>
		<li><a title="Photos" href="//www.bangkokpost.com/photo">Photos</a></li>
		<li><a title="Opinion" href="//www.bangkokpost.com/opinion">Opinion</a></li>
		<li><a title="Lifestyle" href="//www.bangkokpost.com/lifestyle">Lifestyle</a></li>
		<li><a title="Auto" href="//www.bangkokpost.com/auto">Auto</a></li>
		<li><a title="Jobs" href="//job.bangkokpost.com/">Jobs</a></li>
		<li><a title="Property" href="/">Property</a></li>
		<li><a title="Travel" href="//www.bangkokpost.com/travel">Travel</a></li>		
		<li><a title="Learning" href="//www.bangkokpost.com/learning">Learning</a></li>
		<li class="menu-switch"><a title="Click here for more content in this section" href="javascript:void(0);">More</a></li>
	</ul>
</nav>
<!--header and navigation-->
<header id="hd-inside">
	<section>
		<div class="hd-center">
			<p><a href="/" title="Property section">PROPERTY</a></p>		</div>

		<div class="hd-left">
			<ul>
							<li class="login"><a href="https://member.bangkokpost.com/login.php" title="Log on to Bangkok Post website">Log in</a></li>
				<li class="signup"><a href="https://member.bangkokpost.com/register.php" title="Sign up to Bangkok Post website">Sign up</a></li>
			
				<li class="search"><a href="//search.bangkokpost.com" title="Web search">Web search</a></li>
			</ul>
			<p class="menu-switch"><a href="javascript:void(0);" title="Click here to get all Bangkok Post links and content">MENU</a></p>
			<span><a href="//www.bangkokpost.com" title="Go back to Bangkok Post homepage"><img src="/common/img/nav/BangkokPost-small.png"></a></span>
			<div class="search-switch">
				<span>Search Switch</span>
			</div>
				<form class="searchb" onsubmit="return goSearch();">
					<input type="text" placeholder=""  class="fill-search" id="searchWords"  name="keyword">
					<a href="javascript:void(0);" title="Remove" class="remove"><img src="/common/img/nav/search-remove.png" alt="Remove"></a>
					<input type="submit" name="submit" style="display:none;" />
				</form>
		</div>
		<div class="hd-right">
			<div>
				<a href="//www.bangkokpost.com/archive" class="archive" title="Find all previous Bangkok Post content">Archive</a>
				<div class="dropbox-paper">
					<div class="epaper">
						<p class="img-wrap">
							<img class="newspaper_image" src="//www.bangkokpost.com/ads/newspaper_direct/enewspaper.jpg" alt="Today's Bangkok Post newspaper" width="124">
						</p>
						<p><img class="newspaper_image" src="//www.bangkokpost.com/ads/newspaper_direct/enewspaper.jpg" alt="Today's Bangkok Post newspaper" width="124"></p>
					</div>
					<span class="today" title="click here for today's Bangkok Post newspaper">E-PAPER</span> 
					<div class="detail">
					<ul>
						<li><a href="//www.bangkokpost.com/epaper" title="Click here for today's Bangkok Post newspaper"><img class="newspaper_image" src="//www.bangkokpost.com/ads/newspaper_direct/enewspaper.jpg" width="140" alt="Today's Bangkok Post newspaper"></a></li>                          
						<li><a href="http://bangkokpost.newspaperdirect.com/epaper/AccountingLogin.aspx" title="SIGN IN">SIGN IN</a></li>
						<li><a href="//www.bangkokpost.com/epaper" title="About E-Newspaper">About E-Paper</a></li>
						<li><a href="//www.bangkokpost.com/epaper/price" title="Subscribe">Subscribe</a></li>
						<li><a href="https://www.bangkokpost.com/epaper/contactus/freetrial" title="Free Trial">Free Trial</a></li>
						<li><a href="//www.bangkokpost.com/epaper/report-problem" title="Report problem">Report problem</a></li>
						<li><a href="//www.bangkokpost.com/epaper/contactus" title="Contact us">Contact us</a></li>                            
					</ul>
					</div>
				</div><!-- end dropbox-paper-->
			</div>
		</div><!--end hd-right-->
	</section>
</header>
<span class="truehits" id="truehits_div" style="display:none;">
<!--BEGIN WEB STAT CODE-->
<script type="text/javascript"> __th_page="PROPERTY_FINANCING";</script>
<script type="text/javascript">
  (function() {
    var ga1 = document.createElement('script'); ga1.type = 'text/javascript';
    ga1.async = true;
    ga1.src = "//lvs.truehits.in.th/dataa/s0028944.js";
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga1, s);
  })();
</script> 
<!-- END WEBSTAT CODE -->
</span>

<script type="text/javascript">
	$(document).ready(function() {
		$.ajaxSetup({cache: true});
		$(".truehits").appendTo($(".footer_policy"));
		$(".truehits").show();
		$.ajaxSetup({cache: false});
	});
</script>

 <nav class="hd-navigation" role="navigation">
	<ul>
		<li><a  href="/" title="Property homepage">PROPERTY HOMEPAGE</a></li>
		<li><a  href="/search/" title="Property search">PROPERTY SEARCH</a></li>
		<li><a class="active" href="/news/" title="Property news">NEWS</a></li>
		<li><a  href="/financing-and-advice/" title="Property news">FINANCING &amp; ADVICE</a></li>
		<li><a  href="/my_property/" title="My Property">MY PROPERTY</a></li>
		<li><a  href="/property_required/" title="Property required">PROPERTIES REQUIRED</a></li>
	</ul>
</nav>
<div id="top-channel" >
<ul class="headerAd">
	<li class="leaderAd" id="leaderAd" class="leaderAd" onMouseOver="this.className='leaderAdExpand '" onMouseOut="this.className='leaderAd'">
		<!-- /2776261/BP_CH_LB -->
		<div id='div-gpt-ad-property-lb-0'>
		<script>
		$('html', window.parent.document).addClass('billboard');
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-property-lb-0'); });
		</script>
		</div>
	</li>
</ul>
<meta property="og:title" content="Fog or smog: Bangkok's overcast future" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://property.bangkokpost.com/news/1632074/fog-or-smog-bangkoks-overcast-future" />
<meta property="og:image" content="//www.bangkokpost.com/media/content/20190220/c1_1632074.jpg" />
<meta property="og:site_name" content="http://www.bangkokpost.com" />
<meta property="og:description" content="While there is an ongoing debate about whether the hazy Bangkok skyline is just a blip on the radar or Bangkokians need to get used to wearing N95 masks, the future of Bangkok's property market has also become overcast with significant changes approaching." />
<meta property="fb:app_id" content="227454123942867" />

<!-- Place this tag in your head or just before your close body tag -->
<script type="text/javascript" src="//apis.google.com/js/plusone.js">
  {lang: 'en-GB'}
</script>
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#username=xa-4b7a731c3bedd07d"></script>
<script type="text/javascript" src="/common/js/jquery.jfontsize.js"></script>
<script type="text/javascript" src="/common/js/share_social.js"></script>


<form class="property-search mini" id="xSearchForm" name="xSearchForm" method="GET" action="/search/">
<input type="hidden" id="_chk_load" name="_chk_load" value="">
<input type="hidden" id="_select_val" name="_select_val" value="">
<input type="hidden" id="_key" name="_key" value="">
<input type="hidden" id="_choose" name="_choose" value="">
<input type="hidden" id="pageURL" name="pageURL" value="">

	<h2>FIND PROPERTIES:</h2>
	<input type="text" placeholder="What kind of place are you looking for?" id="xSearch" name="xSearch" value="">
	<p class="custom">
		<select class="styled" id="_province" name="_province">
			<option value="">Select a location</option>
			<option value="26" >&nbsp;&nbsp;&nbsp;Amnagcharoen</option>
<option value="6" >&nbsp;&nbsp;&nbsp;Ang Thong</option>
<option value="1" >&nbsp;&nbsp;&nbsp;Bangkok</option>
<option value="77" >&nbsp;&nbsp;&nbsp;Bueng Kan</option>
<option value="20" >&nbsp;&nbsp;&nbsp;Buriram</option>
<option value="15" >&nbsp;&nbsp;&nbsp;Chachoengsao</option>
<option value="9" >&nbsp;&nbsp;&nbsp;chainat</option>
<option value="25" >&nbsp;&nbsp;&nbsp;Chaiyaphumi</option>
<option value="13" >&nbsp;&nbsp;&nbsp;Chanthaburi</option>
<option value="38" >&nbsp;&nbsp;&nbsp;Chiang Mai</option>
<option value="45" >&nbsp;&nbsp;&nbsp;Chiang Rai</option>
<option value="11" >&nbsp;&nbsp;&nbsp;chonburi</option>
<option value="69" >&nbsp;&nbsp;&nbsp;Chumphon</option>
<option value="34" >&nbsp;&nbsp;&nbsp;Kalasin</option>
<option value="49" >&nbsp;&nbsp;&nbsp;Kamphaeng Phet</option>
<option value="56" >&nbsp;&nbsp;&nbsp;Kanchanaburi</option>
<option value="28" >&nbsp;&nbsp;&nbsp;Khon Kaen</option>
<option value="64" >&nbsp;&nbsp;&nbsp;Krabi</option>
<option value="40" >&nbsp;&nbsp;&nbsp;Lampang</option>
<option value="39" >&nbsp;&nbsp;&nbsp;Lamphun</option>
<option value="7" >&nbsp;&nbsp;&nbsp;Lobburi</option>
<option value="30" >&nbsp;&nbsp;&nbsp;Loei</option>
<option value="46" >&nbsp;&nbsp;&nbsp;Mae Hong Son</option>
<option value="32" >&nbsp;&nbsp;&nbsp;Maha Sarakham</option>
<option value="37" >&nbsp;&nbsp;&nbsp;Mukdahan</option>
<option value="17" >&nbsp;&nbsp;&nbsp;Nakhon Nayok</option>
<option value="19" >&nbsp;&nbsp;&nbsp;Nakhon Ratchasima</option>
<option value="47" >&nbsp;&nbsp;&nbsp;Nakhon Sawan</option>
<option value="63" >&nbsp;&nbsp;&nbsp;Nakhon Sri Thammarat</option>
<option value="58" >&nbsp;&nbsp;&nbsp;Nakhonpathom</option>
<option value="36" >&nbsp;&nbsp;&nbsp;NakhonPhanom</option>
<option value="43" >&nbsp;&nbsp;&nbsp;Nan</option>
<option value="76" >&nbsp;&nbsp;&nbsp;Narathiwat</option>
<option value="31" >&nbsp;&nbsp;&nbsp;Nong Khai</option>
<option value="27" >&nbsp;&nbsp;&nbsp;Nongboulumpoo</option>
<option value="3" >&nbsp;&nbsp;&nbsp;Nonthaburi</option>
<option value="4" >&nbsp;&nbsp;&nbsp;Pathum Thani</option>
<option value="74" >&nbsp;&nbsp;&nbsp;Patthani</option>
<option value="65" >&nbsp;&nbsp;&nbsp;Phang Nga</option>
<option value="73" >&nbsp;&nbsp;&nbsp;Phatthalung</option>
<option value="44" >&nbsp;&nbsp;&nbsp;Phayao</option>
<option value="54" >&nbsp;&nbsp;&nbsp;Phetchaboon</option>
<option value="61" >&nbsp;&nbsp;&nbsp;Phetchaburi</option>
<option value="53" >&nbsp;&nbsp;&nbsp;Phichit</option>
<option value="52" >&nbsp;&nbsp;&nbsp;Phitsanulok</option>
<option value="42" >&nbsp;&nbsp;&nbsp;Phrae</option>
<option value="5" >&nbsp;&nbsp;&nbsp;Phranakhon Sri  Ayutthaya</option>
<option value="66" >&nbsp;&nbsp;&nbsp;Phuket</option>
<option value="16" >&nbsp;&nbsp;&nbsp;Prachinburi</option>
<option value="62" >&nbsp;&nbsp;&nbsp;Prachuap Khirikhan</option>
<option value="68" >&nbsp;&nbsp;&nbsp;Ranong</option>
<option value="55" >&nbsp;&nbsp;&nbsp;Ratburi</option>
<option value="12" >&nbsp;&nbsp;&nbsp;Rayong</option>
<option value="33" >&nbsp;&nbsp;&nbsp;Roi Et</option>
<option value="35" >&nbsp;&nbsp;&nbsp;Sakon Nakhon</option>
<option value="18" >&nbsp;&nbsp;&nbsp;Sakweao</option>
<option value="2" >&nbsp;&nbsp;&nbsp;Samutparkan</option>
<option value="59" >&nbsp;&nbsp;&nbsp;Samutsakhon</option>
<option value="60" >&nbsp;&nbsp;&nbsp;Samutsongkhram</option>
<option value="10" >&nbsp;&nbsp;&nbsp;Saraburi</option>
<option value="71" >&nbsp;&nbsp;&nbsp;Satun</option>
<option value="8" >&nbsp;&nbsp;&nbsp;Singburi</option>
<option value="22" >&nbsp;&nbsp;&nbsp;Sisaket</option>
<option value="70" >&nbsp;&nbsp;&nbsp;Songkhla</option>
<option value="51" >&nbsp;&nbsp;&nbsp;Sukhothai</option>
<option value="57" >&nbsp;&nbsp;&nbsp;Suphanburi</option>
<option value="67" >&nbsp;&nbsp;&nbsp;Suratthanee</option>
<option value="21" >&nbsp;&nbsp;&nbsp;Surin</option>
<option value="50" >&nbsp;&nbsp;&nbsp;Tak</option>
<option value="72" >&nbsp;&nbsp;&nbsp;Trang</option>
<option value="14" >&nbsp;&nbsp;&nbsp;Trat</option>
<option value="23" >&nbsp;&nbsp;&nbsp;Ubon Ratcha Thani</option>
<option value="29" >&nbsp;&nbsp;&nbsp;Udon Thani</option>
<option value="48" >&nbsp;&nbsp;&nbsp;Uthai Thani</option>
<option value="41" >&nbsp;&nbsp;&nbsp;Uttaradit</option>
<option value="75" >&nbsp;&nbsp;&nbsp;Yala</option>
<option value="24" >&nbsp;&nbsp;&nbsp;Yasothon</option>
		</select>
	</p>
	<input type="submit" value="SEARCH" title="SEARCH">
	<a href="/my_property/add_listing" title="POST A LISTING">Post a listing</a>

</form>


<script type="text/javascript" src="/common/js/like_dislike.js"></script>
<script type="text/javascript">
	var is_facebook_login = false;
	var facebook_loginUrl = '';
	var facebook_logoutUrl = '';
	var global_username = '';
	var global_avatar = '';
	var global_country_code = '';
	var global_country_name_en = '';
	var global_member_id = '';
</script>
</div><div class="twoCol">
	<section class="articleContent">

		<script type="text/javascript">

		var global_article_headline = 'Fog+or+smog%3A+Bangkok%27s+overcast+future';

		// comment v2
		var global_use_id = '1632074';
		var global_count_post = '0';
		var global_content_url = 'http://property.bangkokpost.com/news/1632074/fog-or-smog-bangkoks-overcast-future';
		var share_url = 'http://property.bangkokpost.com/news/1632074/fog-or-smog-bangkoks-overcast-future';
		var global_bkp_login = 'https://member.bangkokpost.com/login.php';
		var global_bkp_signup = 'https://member.bangkokpost.com/register.php';
		</script>

		<div class="levelNavigaton"><a href="/">Property</a> &gt; <h1><a href="/news">NEWS</a></h1></div>

		<article>
		<header>
			<h1>Fog or smog: Bangkok's overcast future</h1><ul>
				<li>Published: 20 Feb 2019 at 12:44 <!-- a href="#" class="view">28 viewed</a --><a class="comment" href="javascript:void(0);" onclick="scrollToAnchor('comment-list');">0 comments</a></a></li>
				<li>WRITER: CBRE</li>
			</ul>
		</header>

		<div class="articleContents"><div class="articlePhotoCenter"><img vspace="3" border="1" hspace="3" src="//www.bangkokpost.com/media/content/20190220/c1_1632074.jpg" alt="" width=620 height=413 />
		<p>Bangkok's skyline will likely be redefined this year due mainly to regulatory reasons. (Photo by Patipat Janthong)</p>
		</div><div class="text-size">
    	<a style="cursor: pointer;" class="minimize" id="jfontsize-minus"><span>-</span></a>
      <a style="cursor: pointer;" class="enlarge" id="jfontsize-plus"><span>+</span></a>
    </div><div class="relate-story">
		<h4>Related Stories</h4>
		<ul><li><a href="http://www.bangkokpost.com/news/general/1342847/man-goes-360km-by-wheelchair-for-final-farewell-to-late-king">Man goes 360km by wheelchair for final farewell to late King</a></li><li><a href="http://www.bangkokpost.com/vdo/thailand/467316/train-collision-at-hua-lamphong-station">Train collision at Hua Lamphong station</a></li><li><a href="http://www.bangkokpost.com/vdo/thailand/204639/a-twist-of-greyhound">A Twist Of Greyhound</a></li></ul>
	</div><p>While there is an ongoing debate about whether the hazy Bangkok skyline is just a blip on the radar or Bangkokians need to get used to wearing N95 masks, the future of Bangkok's property market has also become overcast with significant changes approaching.</p><p>The country's first general election in eight years will take place on March 24. Not only will the poll help improve foreign investors' sentiment, it will bring new policies on the property market that each party will be promoting.</p>
<p>Whoever emerges as the winner will have an impact on the economy and the progress of infrastructure projects across Thailand in terms of continuity and direction. In any case, the impact is expected to be short-term.</p>
<p>The tighter mortgage regulation for second homes to come into effect on April 1 will directly hit the condominium market, especially speculative buyers. The regulation may cool down the residential market and put more focus on real demand from end-users.</p><div class="boomboxSize3" id='div-gpt-ad-1511335059756-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511335059756-0'); });
</script>
</div>
<p>This will prompt developers to turn to foreign buyers who use their own funds to purchase condominium units. However, the focus on foreign buyers comes with some uncertainty from external factors and questions on the sustainability of the market.</p>
<p>The new land and property tax law, coming into effect on Jan 1, 2020, aims to increase the effectiveness of land use, reduce inequality and make taxation more defined with the new structure.</p>
<p>It will put more pressure on companies with land banks which will have to put them to use or release them back to the market. To make the new tax structure clearer, the law also needs solid and well-defined criteria for what is considered vacant land and land used for agricultural or commercial purposes.</p>
<p>The new Bangkok City Plan, aiming to create smarter growth and transforming Bangkok into a more outward-looking city, is expected to be implemented in early 2020. We have yet to see what changes will be made to zoning as it is in the planning stage.</p>
<p>The increasing floor-area-ratio (FAR) across the board will not induce smarter growth. But thoughtful changes like reducing parking requirements or incentives on new city nodes to be built in outer areas will change the market.</p>
<p>Many developers are holding back to see what changes will be made to the city plan before coming up with new developments.</p>
<p>Significant changes in the property market will be brought on not only by new regulations and policies, but also by waves of large-scale mixed-use developments across Bangkok which will bring massive new supply in every sector to the market.</p>
<p>Major mixed-use projects still under construction like Samyan Mitrtown, The Parq, One Bangkok, Dusit Central Park, Sindhorn Village and Whizdom 101 will bring millions of square metres of saleable and leasable space into the market. Whether these will fuel or flood the market depends on when they are completed.</p>
<hr />
<p>Rathawat Kuvijitrsuwan is a manager at Research and Consulting, CBRE Thailand. He can be reached at <a href="mailto:bangkok@cbre.co.th">bangkok@cbre.co.th</a>&nbsp;Facebook: <a href="http://www.facebook.com/CBREThailand">CBRE Thailand</a>&nbsp;LinkedIn: <a href="https://www.linkedin.com/company/cb-richard-ellis-thailand">CBRE Thailand</a>&nbsp;Line@: <a href="http://line.me/ti/p/@cbrethailand">CBRE Thailand</a>&nbsp;Twitter: <a href="https://twitter.com/cbrethailand">@CBREThailand</a>&nbsp;and website: <a href="http://www.cbre.co.th/">www.cbre.co.th</a></p></div>
	</article>
	<div class="like-share">
	<div class="like-dislike">
					<h3>Tell us what you think about this article</h3>
					<!-- start article like unlike -->
					<div id="like-dislike-article">

					<a href="javascript:void(0);" onclick="setLikeArticle(1632074 , '1');return false;" class="like"><span>Like</span></a>
	<a href="javascript:void(0);" onclick="setLikeArticle(1632074 , '0');return false;" class="dislike"><span>dislike</span></a>
	<span class="total">0</span> <span>people liked /</span> <span class="total">0</span> <span>people disliked it</span>


					</div>
					<!-- end article like unlike -->
				</div><!--end like-dislike-->

				<div class="shareSocial">
						<h3>Share this article</h3>
						<div class="socialNetwrok">
							<script type="text/javascript">
							$(document).ready(function() {
								processFacebookShareCount(share_url);
								processTwitterShareCount(share_url);

								$.post("//www.bangkokpost.com/ajax/_set_stat.php", { content_id: "1632074", type: "CON" } );

							})
							</script>
							<div class="shareArticle">

								<div class="facebook-share">
									<img title="facebook" alt="facebook" onclick="sharePopup('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fproperty.bangkokpost.com%2Fnews%2F1632074%2Ffog-or-smog-bangkoks-overcast-future');" src="/common/img/icons/icon-sns-facebook.gif">
									<p><span id="facebook_share_count_top">0</span></p>
								</div>
								<!-- end facebook-share -->
								<div class="tweetmeme_button">
									<img title="twitter" alt="twitter" onclick="sharePopup('http://twitter.com/share?url=http%3A%2F%2Fproperty.bangkokpost.com%2Fnews%2F1632074%2Ffog-or-smog-bangkoks-overcast-future&amp;text=Fog+or+smog%3A+Bangkok%27s+overcast+future');" src="/common/img/icons/icon-sns-tweeter.gif">
									<p><span id="twitter_share_count_top">0</span></p>
								</div>
								<!-- end tweetmeme_button -->
								<div class="google-share">
									<g:plusone size="medium"></g:plusone>
								</div>
								<!-- end google -->
							</div>
							<div class="socialBookmark">
								<ul id="socialLink">
									<script type="text/javascript">
										var addthis_config = {services_exclude: 'email, print'}
									</script>
									<li id="addthis"> <a addthis:url="http://property.bangkokpost.com/news/1632074/fog-or-smog-bangkoks-overcast-future" class="addthis_button_compact at300m" href="//www.addthis.com/bookmark.php?v=250&amp;username=xa-4b7a731c3bedd07d"><span class="at16nc at300bs at15nc at15t_compact at16t_compact"></span>More +</a> </li>

								</ul> <!-- end socialLink -->
							 </div>
							 <ul id="socialLink">
								<li id="reprint"><a href="http://www.bangkokpost.com/republishingpolicy" target="_blank">Republishing permission</a></li>
								<li id="printThis"><a href="http://www.bangkokpost.com/print/1632074" target="_blank">Print this</a></li>
							 </ul>
						</div>
					</div>
				</div>
		<div class="lastUpdate"><h2 class="headline">PROPERTY NEWS</h2><article>
			<a href="/news/1579754/developers-should-plan-management-ahead" title="Early planning pays off">
				<img src="//www.bangkokpost.com/media/content/20181121/c1_1579754.jpg" alt="Early planning pays off" width="300" height="200">
			</a>
			<h3><a href="/news/1579754/developers-should-plan-management-ahead" title="Early planning pays off">Early planning pays off</a></h3>
			<p>Many property projects suffer high operating costs but they shouldn&#039;t be if a property management plan is incorporated early at the design and construction stage.</p>
			<!--<p class="day-time">9 Jun 2014 at 19.19</p> -->
		</article><article>
		<a href="/news/1580034/singha-estate-allocates-b85bn-5-year-budget" title="Singha Estate allocates B85bn 5-year budget">
			<img src="//www.bangkokpost.com/media/content/dcx/2018/11/22/2998138.jpg" alt="Singha Estate allocates B85bn 5-year budget" width="300" height="200">
		</a>
		<h3><a href="/news/1580034/singha-estate-allocates-b85bn-5-year-budget" title="Singha Estate allocates B85bn 5-year budget">Singha Estate allocates B85bn 5-year budget</a></h3>
		<p>Singha Estate Plc will spend 85 billion baht in 2019-23 to develop residential and commercial projects, acquire hotels and offices, and invest in new businesses.</p>
		<!--<p class="day-time">9 Jun 2014 at 19.19</p> -->
	</article></div>
	</section>

	<!-- sidebar -->
	<aside>
		<!-- boombox -->
	<div class="boomboxSize1">
		<script type='text/javascript'><!--// <![CDATA[
			/* [id548] BP Property_300x250_1 */
			//OA_show(548);
			// ]]> -->
		</script>
		<!-- /2776261/BP_CH_Rec1 -->
		<div id='div-gpt-ad-property-rec-1'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-property-rec-1'); });
		</script>
		</div>
	</div>
	<!--noscript><a target='_blank' href='//ads3.bangkokpost.co.th/www/delivery/ck.php?n=f6d0715'><img border='0' alt='' src='//ads3.bangkokpost.co.th/www/delivery/avw.php?zoneid=548&amp;n=f6d0715' /></a></noscript-->
	<!-- boombox -->
		<div class="secondary list-highlight">
<h2 class="headline">Highlight properties</h2>
<ul>
<li>
<a class="figure" href="/listing/149615/"><img src="/images/default.jpg" alt="Bangkok Post Building"></a>
<p class="ref">ID: 0149615</p>
<h3 class="listname"><a href="/listing/149615/">Bangkok Post Building</a></h3>
<p><a href="/search/office-building/">Office building</a> | <a href="/search/?_province=0"></a></p>
<p class="seller-name">By <a href="/listing/seller/2718/">BPproperty</a></p>
<p class="post-date">Posted: 28 Feb 2018</p>
<p class="price">Negotiable</p>
<p>
<span class="icon-vdo ">video</span>
<span class="icon-photo  ">photo</span>
<span class="icon-map ">map</span>
</p>
</li>
</ul>
</div>
		<div class="boomboxSize1">
		<script type='text/javascript'><!--// <![CDATA[
			/* [id549] BP Property_300x250_2 */
			//OA_show(549);
		// ]]> --></script>
		<!--noscript><a target='_blank' href='//ads3.bangkokpost.co.th/www/delivery/ck.php?n=cc37921'><img border='0' alt='' src='//ads3.bangkokpost.co.th/www/delivery/avw.php?zoneid=549&amp;n=cc37921' /></a></noscript-->
		
		<!-- /2776261/BP_CH_Rec2 -->
		<div id='div-gpt-ad-property-rec-2'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-property-rec-2'); });
		</script>
		</div>
	</div>
		<div class="aside-List"><h2 class="headline"><a href="/property_required" title="Properties required">PROPERTIES REQUIRED</a></h2><ul><li><img alt="Condominiums" src="/common/img/property/photo-condominium.gif" class="figure"/><div class="detail"><p class="date">Date: 27 November 2017</p><p><span>Required :</span> Condominium</p><p><span>Budget:</span> 10,000 - 40,000 baht</p><p><span>Location &amp; Contact:</span> Only for real estate alliances</p></div></li><li><img alt="Houses" src="/common/img/property/photo-house.gif" class="figure"/><div class="detail"><p class="date">Date: 26 September 2017</p><p><span>Required :</span> House</p><p><span>Budget:</span> 10,000,000 - 15,000,000 baht</p><p><span>Location &amp; Contact:</span> Only for real estate alliances</p></div></li><li><img alt="Condominiums" src="/common/img/property/photo-condominium.gif" class="figure"/><div class="detail"><p class="date">Date: 26 September 2017</p><p><span>Required :</span> Condominium</p><p><span>Budget:</span> 2,200,000 - 2,400,000 baht</p><p><span>Location &amp; Contact:</span> Only for real estate alliances</p></div></li><li><img alt="Apartment" src="/common/img/property/photo-apartment.gif" class="figure"/><div class="detail"><p class="date">Date: 11 September 2017</p><p><span>Required :</span> Apartment</p><p><span>Budget:</span> 14 - 16,000,000 baht</p><p><span>Location &amp; Contact:</span> Only for real estate alliances</p></div></li><li><img alt="Apartment" src="/common/img/property/photo-apartment.gif" class="figure"/><div class="detail"><p class="date">Date: 08 September 2017</p><p><span>Required :</span> Apartment</p><p><span>Budget:</span> 10,000 - 10,000 baht</p><p><span>Location &amp; Contact:</span> Only for real estate alliances</p></div></li><li><img alt="Houses" src="/common/img/property/photo-house.gif" class="figure"/><div class="detail"><p class="date">Date: 28 August 2017</p><p><span>Required :</span> House</p><p><span>Budget:</span> 4,800,000 - 6,000,000 baht</p><p><span>Location &amp; Contact:</span> Only for real estate alliances</p></div></li><li><img alt="Apartment" src="/common/img/property/photo-apartment.gif" class="figure"/><div class="detail"><p class="date">Date: 29 July 2017</p><p><span>Required :</span> Apartment</p><p><span>Budget:</span> 15,000,000 - 15,000,000 baht</p><p><span>Location &amp; Contact:</span> Only for real estate alliances</p></div></li><li><img alt="Apartment" src="/common/img/property/photo-apartment.gif" class="figure"/><div class="detail"><p class="date">Date: 25 June 2017</p><p><span>Required :</span> Apartment</p><p><span>Budget:</span> 10,000 - 20,000 baht</p><p><span>Location &amp; Contact:</span> Only for real estate alliances</p></div></li></ul></div></aside>	<!-- sidebar -->

	<script type="text/javascript" src="/common/js/comment_form.js"></script>
	<div id="comment-list" class="commentArticle">

	      <h2>0 people commented about the above</h2>
	      <div class="inst">
	      	<p>Readers are urged not to submit comments that may cause legal dispute including slanderous, vulgar or violent language, incorrectly spelt names, discuss moderation action, quotes with no source or anything deemed critical of the monarchy. More information in our <a href="http://www.bangkokpost.com/policy" title="Terms of use">terms of use</a>.</p>
	      	<p>Please use our <a href="http://www.bangkokpost.com/forum" title="Forum">forum</a> for more candid, lengthy, conversational and open discussion between one another.</p>
	      </div>
	      <ul class="toggle-navigation">
	      	<li class="tab1 active" title="Latest" onclick="commentObject.getTabComment('latest');">Latest</li>
				<li class="tab2" title="Oldest" onclick="commentObject.getTabComment('oldest');">Oldest</li>
	      	<li class="tab3" title="Most replied to" onclick="commentObject.getTabComment('reply');">Most replied to</li>
	      	<li class="tab4" title="Most liked" onclick="commentObject.getTabComment('like');">Most liked</li>
	      	<li class="tab5" title="Most disliked" onclick="commentObject.getTabComment('unlike');">Most disliked</li>
	      </ul>

	      <ul class="toggle-detail">
	      	<li class="tab1-detail tab2-detail tab3-detail tab4-detail tab5-detail active">
	      		<ol id="commentListWrapper">

	      		</ol>
	      		<p class="more" id="more_comment"><a href="javascript:void(0);" title="Click here to view more comments" onclick="commentObject(commentObject.getComment());">Click here to view more comments</a></p>
				<div class="success f-comment" id="form_comment_thankyou" style="display:none;">
					<p class="hd">Thank you for sharing your comment</p>
					<p>Please be aware that all comments will be looked at by the web moderating team and we reserve the right to approve or reject comments at our discretion.</p>
				</div>


	      		<form class="comment comment-not-login" id="form_comment">
						<input type="hidden" name="comment_type" id="comment_type" value="CON" />
	      			<p class="hd">What's your comment?</p>
										<div class="inputdata" onclick="$('#show_comment_login').fadeIn(500);">
	      				<textarea></textarea>
	      				<input type="button" value="" class="submit" title="Submit comment">
	      				<div class="group">
	      					<p><input type="checkbox" checked=""><label>I acknowledge the <a target="_blank" href="http://www.bangkokpost.com/policy/">rule &amp; regulations</a></label></p>

	      					<p><input type="checkbox"><label>Tick here to also post this comment on your facebook wall</label></p>
	      				</div>
	      			</div>
					<div class="not-login" id="show_comment_login" style="display:none;">
						<p>Please log in or sign up for an account to share your valuable thoughts to the world.</p>
						<p class="g-btn"><a href="https://member.bangkokpost.com/login.php?ref=http://property.bangkokpost.com/news/1632074/fog-or-smog-bangkoks-overcast-future">Log in</a></p>
						<p class="g-btn"><a href="https://member.bangkokpost.com/register.php">Sign up</a></p>
					</div>
					
	      		</form>
	      	</li>


	      </ul>

	    </div></div>
<script language="JavaScript" type="text/javascript">
$('.articleContents p,.articlePhotoCenter p').jfontsize({
	btnMinusClasseId: '#jfontsize-minus',
	btnDefaultClasseId: '#jfontsize-default',
	btnPlusClasseId: '#jfontsize-plus',
	btnMinusMaxHits: 1,
	btnPlusMaxHits: 4,
	sizeChange: 1
});
</script>

	
<!-- in read ad -->
<script type="text/javascript">

	var global_ads_read_count = 0;
	var global_count_active_in_read_ad = 0;

	$(document).ready(function() {
		$('.boomboxSize3').each(function(index){
			$(this).prev().addClass('pre-ads');
		});
		global_ads_read_count = $('.boomboxSize3').length;
	});

	$(document).scroll(function() {
		if (global_count_active_in_read_ad < global_ads_read_count) {

			var scroll = $(window).scrollTop();
			position_check_ads = ($(window).height()/2) + scroll;
			if (global_ads_read_count > 0) {
				$('.pre-ads').each(function() {
					var currentAdsBox = $(this).offset().top+$(this).height();
					//console.log(currentAdsBox);
					//currentAdsBox += 200;
					if (!$(this).next().hasClass("active")) {
						if (position_check_ads > currentAdsBox) {
							$(this).next().addClass('active');
							$(this).next().slideToggle('slow');
							global_count_active_in_read_ad++;
						}
					}
				});
			}
		}
	});
</script>
<footer>
	<section>
		<ul class="sectionInfo">
			<li>
				<h3><a href="javascript:void(0);" title="News&amp;Business">News &amp; Business</a></h3>
				<ol>
					<li><a href="//www.bangkokpost.com/news/special-reports" title="Special reports">Special reports</a></li>
					<li><a href="//www.bangkokpost.com/opinion" title="Opinion">Opinion</a></li>
					<li><a href="//search.bangkokpost.com/search/result_advanced?category=news&xNewsSection=Spectrum" title="Spectrum">Spectrum</a></li>
					<li><a href="//www.bangkokpost.com/news/politics" title="Politics">Politics</a></li>
					<li><a href="//www.bangkokpost.com/business" title="Business">Business</a></li>
					<li><a href="//search.bangkokpost.com/search/result_advanced?category=news&xNewsSection=Asia+focus" title="Asia Focus">Asia Focus</a></li>
					<li><a href="//www.bangkokpost.com/business/finance" title="Finance">Finance</a></li>
					<li><a href="//www.bangkokpost.com/tech" title="Technology">Technology</a></li>
					<li><a href="//www.bangkokpost.com/property" title="Property">Property</a></li>
					<li><a href="//www.bangkokpost.com/news/sports" title="Sports">Sports</a></li>
					<li><a href="//www.bangkokpost.com/news/asean" title="Asean">Asean</a></li>
					<li><a href="//www.bangkokpost.com/news/world" title="World">World</a></li>
				</ol>
			</li>
			<li>
				<h3><a href="javascript:void(0);" title="Travel&amp;Lifestyle">Travel &amp; Lifestyle</a></h3>
				<ol>
					<li><a href="//www.bangkokpost.com/travel/in-thailand" title="Travel reviews">Travel reviews</a></li>
					<li><a href="//www.bangkokpost.com/travel/travel-feature" title="Special features">Special features</a></li>
					<li><a href="//www.bangkokpost.com/lifestyle/art-and-culture" title="Arts &amp; culture">Arts &amp; culture</a></li>
					<li><a href="//www.bangkokpost.com/auto/review" title="Auto reviews">Auto reviews</a></li>
					<li><a href="//www.bangkokpost.com/tech/review" title="Tech reviews">Tech reviews</a></li>
					<li><a href="//www.bangkokpost.com/lifestyle/family-and-health" title="Family &amp; health">Family &amp; health</a></li>
					<li><a href="//www.bangkokpost.com/travel/tourists-and-expats" title="Tourist &amp; expats info">Tourist &amp; expats info</a></li>
					<!--li><a href="//www.bangkokpost.com/travel/local-destinations" title="Local destinations">Local destinations</a></li-->
					<li><a href="//www.bangkokpost.com/travel/hotelbooking" title="Hotel booking">Hotel booking</a></li>
					<li><a href="//search.bangkokpost.com/search/result_advanced?category=news&xNewsSection=Brunch" title="Brunch">Brunch</a></li>
					<li><a href="//search.bangkokpost.com/search/result_advanced?category=news&xNewsSection=Guru" title="Guru">Guru</a></li>
					<li><a href="//search.bangkokpost.com/search/result_advanced?category=news&xNewsSection=Muse" title="Muse">Muse</a></li>
				</ol>
			</li>
			<li>
				<h3><a href="//www.bangkokpost.com/thailandguide" title="Thailand Guide">Thailand Guide</a></h3>
				<ol>
					<li><a href="//www.bangkokpost.com/lifestyle/food-and-drinks" title="Restaurants">Restaurants</a></li>
					<li><a href="//www.bangkokpost.com/lifestyle/whats-on" title="What's on">What's on</a></li>
					<li><a href="//www.bangkokpost.com/business/search" title="Business directory">Business directory</a></li>
					<!--li><a href="//www.bangkokpost.com/thailandguide/apartments/serviced-apartments/search/" title="Serviced apartments">Serviced apartments</a></li-->
					<li><a href="//www.bangkokpost.com/travel/accommodation/hotels%20&%20resorts/search" title="Hotel directory">Hotel directory</a></li>
					<!--li><a href="//www.bangkokpost.com/thailandguide/local-destinations/search/" title="Local destinations">Local destinations</a></li-->
					<li><a href="//www.bangkokpost.com/lifestyle/pub-and-nightlife/search" title="Pubs &amp; nightlife">Pubs &amp; nightlife</a></li>
					<li><a title="King Rama IX royal cremation ceremony" href="//kingrama9.bangkokpost.com">Rama 9 royal cremation</a></li>
					<li><a title="Nation in mourning for King Rama IX" href="//www.bangkokpost.com/nation-in-mourning/index.php">Nation in mourning</a></li>

				</ol>
			</li>
			<li>
				<h3><a href="javascript:void(0);" title="More">More</a></h3>
				<ol>
					<li><a href="//www.bangkokpost.com/topics" title="Topics">Topics</a></li>
					<li><a href="//www.bangkokpost.com/vdo" title="Video">Video</a></li>
					<li><a href="//www.bangkokpost.com/photo" title="Photos">Photos</a></li>
					<li><a href="//www.bangkokpost.com/forum" title="Expat Forums">Expat Forums</a></li>
					<!--li><a href="//www.bangkokpost.com/classifieds" title="Classifieds">Classifieds</a></li-->
					<li><a href="//job.bangkokpost.com/" title="Jobs &amp; career">Jobs &amp; career</a></li>
					<li><a href="//www.bangkokpost.com/travel/hotelbooking" title="Hotel booking">Hotel booking</a></li>
					<li><a href="//search.bangkokpost.com" title="Web search">Web search</a></li>
					<li><a href="//www.bangkokpost.com/learning" title="Learning English">Learning English</a></li>
					<!--li><a href="//www.bangkokpost.com/poll" title="Polls">Polls</a></li-->
				</ol>
			</li>
			<li>
				<div class="todayInfo">
					<h3><a href="#" title="Today's info">Today's info</a></h3>
					<ol>
						<li><a href="//www.bangkokpost.com/news/weather" title="Weather forecast">Weather forecast</a></li>
						<li><a href="//www.bangkokpost.com/lifestyle/horoscope" title="Horoscope">Horoscope</a></li>
						<li><a href="//www.bangkokpost.com/auto/fuel" title="Fuel prices">Fuel prices</a></li>
						<!--li><a href="//www.bangkokpost.com/business/exchange-rate" title="Exchange rates">Exchange rates</a></li-->
						<li><a href="//www.bangkokpost.com/business/gold" title="Gold prices">Gold prices</a></li>
					</ol>
				</div>
				<div class="our-network">
					<h3><a href="javascript:void(0);" title="Our network">Our network</a></h3>
					<ol>
						<li><a href="//www.posttoday.com" title="Post Today">Post Today</a></li>
						<!--li><a href="http://www.m2fjob.com" title="M2Fjob">M2Fjob</a></li-->
						<li><a href="//www.m2fnews.com" title="M2Fnews">M2Fnews</a></li>
						<!--li><a href="//www.bangkokpost.com/sweekly" title="S Weekly">S Weekly</a></li-->
						<li><a href="http://www.postbooksonline.com" title="Post books">Post books</a></li>
						<li><a href="http://www.postintermedia.com" title="International Magazines">International magazines</a></li>
					</ol>
				</div>
			</li>
			<li>


				<div title="Click here for today's Bangkok Post newspaper" class="epaper" href="#">
					<a href="//www.bangkokpost.com/epaper"><p class="img-wrap"><img alt="Today's Bangkok Post newspaper" width="124" src="//www.bangkokpost.com/ads/newspaper_direct/enewspaper.jpg"></p>
					<p><img width="124" alt="Today's Bangkok Post newspaper" src="//www.bangkokpost.com/ads/newspaper_direct/enewspaper.jpg"></p></a>
				</div>
				<h3><a href="//www.bangkokpost.com/epaper" title="Today's paper">Today's paper</a></h3>
				<ol>
					<li><a href="http://bangkokpost.newspaperdirect.com/epaper/accountingregistration.aspx" title="E-Paper">E-Paper</a></li>
					<li><a href="//www.bangkokpost.com/epaper/report-problem" title="Report problem">Report problem</a></li>
					<li><a href="//www.bangkokpost.com/subscribe" title="Home Delivery">Home Delivery</a></li>
					<li><a href="//www.bangkokpost.com/archive" title="Digital archive">Digital archive</a></li>
					<li><a href="//www.bangkokpost.com/sms" title="SMS">SMS</a></li>
				</ol>
			</li>
		</ul>
	</section>
	<section>
	    <div class="footer-search">
			<form class="search-menu" onsubmit="return goSearchFooter();">
				<input type="text" class="fill-search" placeholder="WEB SEARCH" name="keyword" id="searchWordsFooter">
				<a class="remove active" title="Remove" href="javascript:void(0);"><img alt="Remove" src="//www.bangkokpost.com/common/img/nav/search-remove_b.png"></a>
			</form>
		</div>
		<div class="BKP-digital">
  		<h2>Stay updated everywhere, anytime with Bangkok Post digital products</h2>
		<ul>
			<li><a href="//www.bangkokpost.com/digitalproduct/mobile" title="Get Bangkok Post on mobile devices">Mobile</a></li>
			<li><a href="//www.bangkokpost.com/digitalproduct/tablet">Tablets</a></li>
			<li><a href="//www.bangkokpost.com/digitalproduct/tv">Smart TV</a></li>
			<li><a href="//www.bangkokpost.com/digitalproduct/newsletter" title="E-Newsletters">E-Newsletters</a></li>
			<li><a href="//www.bangkokpost.com/digitalproduct/rss">RSS</a></li>
			<li><a href="https://www.facebook.com/bangkokpost">Facebook</a></li>
			<li class="twitter"><a href="//www.bangkokpost.com/digitalproduct/twitter">Twitter</a></li>
		</ul>
		</div>
		<article>
			<p class="logoBKPgroup"><a title="BANGKOK POST GROUP" href="https://www.bangkokpost.co.th/"><img alt="BANGKOK POST GROUP" width="170" height="28" src="/common/img/logo/postgroup-logo_blue.svg"></a></p>
			<h2>&copy; 1996 - 2019 Bangkok Post Public Company Limited</h2>
			<p class="footer_policy">
				<a href="//www.bangkokpost.com/policy" title="">Terms of use</a> |
				<a href="//www.bangkokpost.com/republishingpolicy" title="">Republishing permission</a> |
				<a href="//www.bangkokpost.com/faq" title="">Help</a> |
				<a href="//www.bangkokpost.com/mediainfo/solution" title="">Online advertising</a> |
				<a href="//www.bangkokpost.co.th/post_contact" title="">Contact us</a> |
				<a href="//www.bangkokpost.com/send-suggestions" title="">Tell us what you think</a> |
				<a href="//www.bangkokpost.com/partner" title="">Partnership</a>
			</p>
		</article>
	</section>

</footer>
<!--main global navigation-->
<nav id="main-navigation">
	<a href="#" title="Close" class="close-nav"><span>Close</span></a>
	<form class="search-menu" onsubmit="return goSearchSlidebar();">
		<input type="text" placeholder="WEB SEARCH" class="fill-search" id='searchWordsSlidebar' name="keyword">
		<a href="#" title="Remove" class="remove"><img src="//www.bangkokpost.com/common/img/nav/search-remove.png" alt="Remove"></a>
		<input type="submit" style="display:none" />
	</form>
	<div>
		<h4>All sections</h4>
		<ul>
			<li><a href="//www.bangkokpost.com/" title="Home">Home</a></li>
			<li><a href="//www.bangkokpost.com/news" title="News">News</a></li>
			<li><a href="//www.bangkokpost.com/business" title="Business">Business</a></li>
			<li><a href="//www.bangkokpost.com/vdo" title="Video">Video</a></li>
			<li><a href="//www.bangkokpost.com/photo" title="Photos">Photos</a></li>
			<li><a href="//www.bangkokpost.com/opinion" title="Opinion">Opinion</a></li>
			<li><a href="//www.bangkokpost.com/learning" title="Learning">Learning</a></li>
			<li><a href="//www.bangkokpost.com/lifestyle" title="Lifestyle">Lifestyle</a></li>
			<li><a href="//www.bangkokpost.com/travel" title="Travel">Travel</a></li>
			<li><a href="//www.bangkokpost.com/tech" title="Technology">Technology</a></li>
			<li><a href="//www.bangkokpost.com/property" title="Property">Property</a></li>
			<li><a href="//www.bangkokpost.com/auto" title="Auto">Auto</a></li>
			<li><a href="//job.bangkokpost.com/" title="Jobs">Jobs</a></li>
			<li><a href="//www.bangkokpost.com/forum" title="Expat forum">Expat forum</a></li>
			<!--li><a href="http://classifieds.bangkokpost.com/" title="Classifieds">Classifieds</a></li-->
			<li><a href="//www.bangkokpost.com/thailandguide" title="Thailand Guide">Thailand Guide</a></li>
		</ul>
	</div>
	<div>
		<h4>Shortcuts</h4>
		<ul>
			<li><a href="//www.bangkokpost.com/topstories" title="Top story">Top story</a></li>
			<li><a href="//www.bangkokpost.com/most-recent" title="Most recent">Most recent</a></li>
			<li><a href="//www.bangkokpost.com/topics" title="Topics">Topics</a></li>
		</ul>
	</div>
	<div class="nav-other">
		<h4>Other</h4>
		<ul>
			<li><a href="//www.bangkokpost.com/epaper" title="E-Paper">E-Paper</a></li>
			<li><a href="//www.bangkokpost.com/subscribe" title="Home delivery">Home delivery</a></li>
			<li><a href="//www.bangkokpost.com/archive" title="Digital archive">Digital archive</a></li>
			<li><a href="//www.bangkokpost.com/sms" title="SMS">SMS</a></li>
			<li><a href="//www.bangkokpost.com/mediainfo/inquiry" title="Advertise with us">Advertise with us</a></li>
			<!--#login_template_slidebar#-->
		</ul>
	</div>
</nav>
<div id="search_loading" ></div>
<script type='text/javascript'><!--// <![CDATA[
    /* [id547] BP Property_Coverpage */
    OA_show(547);
// ]]> --></script><noscript><a target='_blank' href='//ads3.bangkokpost.co.th/www/delivery/ck.php?n=61187cb'><img border='0' alt='' src='//ads3.bangkokpost.co.th/www/delivery/avw.php?zoneid=547&amp;n=61187cb' /></a></noscript>

<script type='text/javascript'><!--// <![CDATA[
    /* [id521] BP Property_Skinner_Slider */
    OA_show(521);
// ]]> --></script><noscript><a target='_blank' href='//ads3.bangkokpost.co.th/www/delivery/ck.php?n=a2b0230'><img border='0' alt='' src='//ads3.bangkokpost.co.th/www/delivery/avw.php?zoneid=521&amp;n=a2b0230' /></a></noscript>




<script type="text/javascript">
/*
// switch colour
var date = new Date();
date.setTime(date.getTime() + 31536000);

$(document).ready(function(){
	var bkp_drop_colour = $.cookie('bkp_drop_colour');
	if (bkp_drop_colour != 1) {
		set_drop_colour(0);
	} else {
		set_drop_colour(1);
	}
	
	$('.SwitchColour span').on('click', function(){	
		path = "/";
		domain = ".bangkokpost.com";
		if ( $('body').hasClass('saturate') ){
			set_drop_colour(1);
			$.cookie('bkp_drop_colour', 1, {expires : date, path : path, domain: domain});
		} else {
			set_drop_colour(0);
			$.cookie('bkp_drop_colour', 0, {expires : date, path : path, domain: domain});
		}
	});
});

function set_drop_colour (mode) {
	if (mode == 0) {
		$('body').addClass('saturate');
		$('.SwitchColour span').addClass('active');
	} else {
		$('body').removeClass('saturate');
		$('.SwitchColour span').removeClass('active');
	}
}
*/

</script>

<!--div class="SwitchColour" style="position: fixed; right: 20px; bottom: 20px; width:113px; height: 78px; overflow: hidden;">
	<span class="" style="width: 113px; height: 78px; display: inline-block;">Switch colour tone</span>
</div-->

<script type="text/javascript" src="https://www.bangkokpost.com/common/js/gdpr.js"></script>
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=1112226213';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>

</html>